thunderbird

Tips

[Thunderbird] サーバに接続できない

Thunderbird 78.4.0 で「Peer using unsupported version of security protocol」のメッセージが出て、サーバに接続できない状況が発生。 原因としてはおそらく TLS1....
スポンサーリンク
タイトルとURLをコピーしました